Errors with loadData
Incident Report for Jestor
Resolved
Issue fixed!
Posted Jun 01, 2022 - 19:32 UTC
Identified
We have found an issue with the lowcode loadData function. Our team is working on it.

It may affect tabs with triggers, webhooks or tricks
Posted Jun 01, 2022 - 19:02 UTC
This incident affected: API, Tricks, and Developer platform.